Auteur Sujet: [UNIVERSE] Discussions sur Universe@Home  (Lu 27367 fois)

0 Membres et 1 Invité sur ce sujet

[AF>Amis des Lapins]sybillis

  • Messages: 296
  • Boinc'eur Confirmé
  • ***
  •   
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #50 le: 24 mars 2015 à 07:11 »
Jusque là, pas de soucis pour avoir des UT, mais depuis quelques jours c'est la panne sèche chez moi. Avez vous le même soucis?

J'ai regardé l'état de leur serveurs et certains sont arrêtés mais le feeder semble OK
"Les cons ça ose tout, c'est même a ça qu'on les reconnait" (AUDIARD)
"Je sers la science et c'est ma joie" (Basile Landouye)

RYZEN R7-1700X (16 threads 3.5Ghz) + GTX1080 / Windows 10
Core i7-5820k ( 12 threads 3.9Ghz) + GTX970 / Windows 10

Jakez Sulli

  • DROITS - Journalistes
  • Messages: 943
  • Boinc'eur Respectable
  • *
  •   
    • Alliance Francophone
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #51 le: 24 mars 2015 à 09:57 »
 :kookoo:
Il y a des UT depuis hier soir. Mais elles partent toutes en erreur sur leur serveur, alors que chez moi le calcul est ok. J'attends encore un peu, mais je vais arrêter et virer les UT si cela continue.
« La connaissance s'acquiert par l'expérience, tout le reste n'est que de l'information.» - Albert Einstein
 

fzs600

  • Animateur fanatique
  • Messages: 5703
  • Boinc'eur devant l'éternel
  • *****
  •   

Utilisateur GNU-LINUX. fzs600@jappix.com

MDodier

  • Messages: 9076
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #53 le: 23 avril 2015 à 20:32 »
:kookoo:
Il y a des UT depuis hier soir. Mais elles partent toutes en erreur sur leur serveur, alors que chez moi le calcul est ok. J'attends encore un peu, mais je vais arrêter et virer les UT si cela continue.

Sur le site d'Universe@home, il indique que la version universe_xray_12_..... ne se terminait jamais.

Il quitte pour la fin de semaine et à créer un large volume de travail à faire.

Il faut "abort" la version 12 que vous avez chez vous.

Sur le "message board" un usagé indique que la dernière version xray_15_ se "crunch" bien.


j'y donnerai un essai dès que ma cache sera vider.



en référence voici l'information en version originale anglaise

News
Away...
Because I'm going abroad for a week tonight I will generate large quantity of work units on server late evening/overnight. Until all tasks on work generator finishes server will be stopped/delayed on some operations... 23 Apr 2015, 9:52:44 UTC · Comment
Two new series with new app version generated
First series (12 - 'universe_xray_12_20000_1-100000_695' ) have bug in parameters file and can't finish - I have cancelled it on server, unfortunately some of you get it.
New one (13, 14) should be ok. 22 Apr 2015, 7:07:37 UTC · Comment
« Modifié: 23 avril 2015 à 23:02 par MDodier »

Config : i7 860 2.8 Ghz, Win 7 64 bits, 16 g DDR3 de ram, 1.5 To DD, 750 watts, ATI Sapphire HD 7870, écrans 24 et 23 pouces.

Oncle Bob

  • Messages: 3548
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #54 le: 23 avril 2015 à 20:33 »
Ouais, j'avais relevé pour les _12_, mes _15_ tournent sans problème.
Boincstat
Projets du moment
Config principale : i7 2600K@4,0 GHz / 16 Go@1600 MHz / R9 290X (Win 7)
Crunchbox passives : i7-4785T / 8 Go@1600 MHz / Akasa Euler S (Win 7) || i3-4130T / 4 Go@1600 MHz / Akasa Euler (Win 7)
ARM : 2*H3 + 1*S905X + 2*S912 | RAID : 1*L5408 + 1*E3110
Boinc@Raspberry Pi | Boinc et Linux | Date fin de projets

naz

  • CàA
  • Messages: 3000
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #55 le: 23 avril 2015 à 22:48 »
Merci pour l'info :plusun:
J'ai que des 12 et ca par tout en erreur... à la fin de la tâche... 3 jours de crunch de perdu :cry:

naz

  • CàA
  • Messages: 3000
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #56 le: 25 avril 2015 à 14:23 »
Hello les ami(e)s! J'ai beaucoup de pending, ça vous dirait de calculer un peu svp :smak:

MDodier

  • Messages: 9076
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #57 le: 25 avril 2015 à 15:22 »
J'ai reçu la nouvelle version (15) et en ai remis quelques'unes.  Chez moi ça "crunch" 4h25 pour traiter un unité en moyenne.

ca semble bien fonctionner


Config : i7 860 2.8 Ghz, Win 7 64 bits, 16 g DDR3 de ram, 1.5 To DD, 750 watts, ATI Sapphire HD 7870, écrans 24 et 23 pouces.

naz

  • CàA
  • Messages: 3000
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #58 le: 25 avril 2015 à 16:13 »
Nickel!  :hyperbon: :hyperbon: :hyperbon:
Chez moi c'est une tache en 5h

naz

  • CàA
  • Messages: 3000
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #59 le: 26 avril 2015 à 21:39 »
Mon pending reste important... si d'autres personnes pouvaient rejoindre le projet se serais sympa :)

erik

  • Messages: 1938
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #60 le: 27 avril 2015 à 05:09 »
Mon pending reste important... si d'autres personnes pouvaient rejoindre le projet se serais sympa :)
C'est quoi ça?  :siflotte: :gniak:

État: Tous (32) · En cours (12) · Validation en attente (1) · Validation non concluante (0) · Valide (19) · Invalide (0) · Erreur (0)
« Modifié: 27 avril 2015 à 05:17 par erik »
   

Quatraile

  • Messages: 483
  • Boinc'eur Confirmé
  • ***
  •   
Re : Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #61 le: 28 avril 2015 à 00:15 »
Mon pending reste important... si d'autres personnes pouvaient rejoindre le projet se serais sympa :)

On fait ce qu'on peut  :D

[AF>Amis de la mer] Quatraile Currently:T8100@2.10Ghz
No Service: Q9300@3.0Ghz/8Go/2xGTX 260
No Service: Q6600@2.90Ghz/8Go/GT 730
No Service: E2200@3.00Ghz/4Go/GT 220

[AF>Amis des Lapins] Jean-Luc

  • Messages: 2057
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #62 le: 28 avril 2015 à 08:18 »
Mon pending reste important... si d'autres personnes pouvaient rejoindre le projet se serais sympa :)

Chez moi, tout part en erreur !!
Jean-Luc


Rédacteur d'un article sur BOINC, adresse :
http://www.astrocaw.eu/?p=605
Créateur d'un site actif de recherche sur les suites aliquotes :
http://www.aliquotes.com/

naz

  • CàA
  • Messages: 3000
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : Re : Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #63 le: 28 avril 2015 à 08:31 »
Mon pending reste important... si d'autres personnes pouvaient rejoindre le projet se serais sympa :)

Chez moi, tout part en erreur !!
Jean-Luc

Se sont bien des xray-15 et non des xray-12? car les 12 partent tous en erreur...

MDodier

  • Messages: 9076
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : Re : Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #64 le: 28 avril 2015 à 11:06 »
Mon pending reste important... si d'autres personnes pouvaient rejoindre le projet se serais sympa :)

Chez moi, tout part en erreur !!

Jean-Luc

Jean Luc si tu as la version V12, il faut les "abort" et recharger la cache en V15.


Config : i7 860 2.8 Ghz, Win 7 64 bits, 16 g DDR3 de ram, 1.5 To DD, 750 watts, ATI Sapphire HD 7870, écrans 24 et 23 pouces.

[AF>Amis des Lapins] Jean-Luc

  • Messages: 2057
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #65 le: 28 avril 2015 à 11:48 »
rien n'y fait, jamais vu ça.
Je vais arrêter car ça me plante aussi mes calculs GPU sur NVidia (pas sur l'ATI).
Cela vient-il du fait que j'ai deux GPU de marque différentes sur la machine ?
Jean-Luc


Rédacteur d'un article sur BOINC, adresse :
http://www.astrocaw.eu/?p=605
Créateur d'un site actif de recherche sur les suites aliquotes :
http://www.aliquotes.com/

Oncle Bob

  • Messages: 3548
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #66 le: 28 avril 2015 à 12:02 »
T'as tenté de couper boinc, virer le dossier universe et recommencer le projet ?
Boincstat
Projets du moment
Config principale : i7 2600K@4,0 GHz / 16 Go@1600 MHz / R9 290X (Win 7)
Crunchbox passives : i7-4785T / 8 Go@1600 MHz / Akasa Euler S (Win 7) || i3-4130T / 4 Go@1600 MHz / Akasa Euler (Win 7)
ARM : 2*H3 + 1*S905X + 2*S912 | RAID : 1*L5408 + 1*E3110
Boinc@Raspberry Pi | Boinc et Linux | Date fin de projets

[AF>Amis des Lapins] Jean-Luc

  • Messages: 2057
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #67 le: 28 avril 2015 à 14:08 »
Oui, je crois que j'ai épuisé toutes les possibilités.
C'est dingue, y'a que yoyo (et encore, juste muon), Pogs et OProject qui fonctionnent chez-moi sans aucune histoire, avec Collatz sur ATI et PrimeGrid sur NVidia.
Dès que je tente un autre projet sur cette machine, ça déconne et je ne sais pas pourquoi ?
Jean-Luc


Rédacteur d'un article sur BOINC, adresse :
http://www.astrocaw.eu/?p=605
Créateur d'un site actif de recherche sur les suites aliquotes :
http://www.aliquotes.com/

MDodier

  • Messages: 9076
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #68 le: 28 avril 2015 à 14:20 »
est-ce qu'il y a une optimisation quelconque d'installée? (genre seti, astro, ss machin....)

Config : i7 860 2.8 Ghz, Win 7 64 bits, 16 g DDR3 de ram, 1.5 To DD, 750 watts, ATI Sapphire HD 7870, écrans 24 et 23 pouces.

PhilTheNet

  • Messages: 1812
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #69 le: 28 avril 2015 à 14:47 »
j'ai un peu le meme pb, depuis hier qd j'ai univers qui tourne j'ai les taches qui tournaient avant sur la 9600gt qui plantent (asteroid,bu,etc... il n'y a plus que primegrid pps qui tourne)

 :??:


Mais aussi :

MDodier

  • Messages: 9076
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #70 le: 28 avril 2015 à 15:53 »
je roule primegrid en GPU ATI pour le projet de la quinzaine.  Je n'ai pas essayé d'autre projet en GPU ATI.  Ça reste à voir à la fin du PD2S

Config : i7 860 2.8 Ghz, Win 7 64 bits, 16 g DDR3 de ram, 1.5 To DD, 750 watts, ATI Sapphire HD 7870, écrans 24 et 23 pouces.

[AF>Amis des Lapins] Jean-Luc

  • Messages: 2057
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #71 le: 28 avril 2015 à 16:04 »
est-ce qu'il y a une optimisation quelconque d'installée? (genre seti, astro, ss machin....)

Aucune optimisation pour ma part.
Je fonctionne à minima.

Ceci dit, si je lance les projets comme dit plus haut, ça marche très très bien.
C'est juste frustrant de ne pas pouvoir faire autre chose.

Jean-luc


Rédacteur d'un article sur BOINC, adresse :
http://www.astrocaw.eu/?p=605
Créateur d'un site actif de recherche sur les suites aliquotes :
http://www.aliquotes.com/

fzs600

  • Animateur fanatique
  • Messages: 5703
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #72 le: 11 août 2015 à 18:11 »
 :hello:

New applicaion : http://universeathome.pl/universe/forum_thread.php?id=51&postid=448#448

Pour le moment uniquement Gnu-linux : http://universeathome.pl/universe/apps.php

Elles partent toutes en erreurs de calcul.
Citer
11 Aug 2015, 16:02:41 UTC    11 Aug 2015, 16:08:04 UTC    Erreur en cours de calculs    1.19    0.00    ---    universe-xray sources v3 v0.01
11 Aug 2015, 16:02:41 UTC    11 Aug 2015, 16:08:04 UTC    Erreur en cours de calculs    0.00    0.00    ---    universe-xray sources v3 v0.01
11 Aug 2015, 16:02:41 UTC    11 Aug 2015, 16:08:04 UTC    Erreur en cours de calculs    0.00    0.00    ---    universe-xray sources v3 v0.01

Citer
<core_client_version>7.0.27</core_client_version>
<![CDATA[
<message>
process exited with code 193 (0xc1, -63)
</message>
<stderr_txt>
SIGSEGV: segmentation violation
Stack trace (7 frames):
../../projects/universeathome.pl_universe/universe-xray_sources_v3_1_x86_64-pc-linux-gnu(boinc_catch_signal+0x47)[0x4b74a7]
/lib/x86_64-linux-gnu/libpthread.so.0(+0xfcb0)[0x7f4d27741cb0]
/lib/x86_64-linux-gnu/libc.so.6(fwrite+0x34)[0x7f4d273e2b94]
../../projects/universeathome.pl_universe/universe-xray_sources_v3_1_x86_64-pc-linux-gnu[0x42260f]
../../projects/universeathome.pl_universe/universe-xray_sources_v3_1_x86_64-pc-linux-gnu[0x4153e2]
/lib/x86_64-linux-gnu/libc.so.6(__libc_start_main+0xed)[0x7f4d2739576d]
../../projects/universeathome.pl_universe/universe-xray_sources_v3_1_x86_64-pc-linux-gnu[0x41576d]

Exiting...

</stderr_txt>
]]>

Utilisateur GNU-LINUX. fzs600@jappix.com

fzs600

  • Animateur fanatique
  • Messages: 5703
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #73 le: 14 août 2015 à 06:30 »
 :hello:

Des UT bientot disponible : http://universeathome.pl/universe/forum_thread.php?id=51&postid=455#455

Citer
13 Aug 2015, 17:40:56 UTC    13 Aug 2015, 23:19:44 UTC    Completed and validated    14,939.89    14,578.67    222.22    universe-xray sources v3 v0.01
13 Aug 2015, 17:40:56 UTC    14 Aug 2015, 1:54:27 UTC    Completed and validated    15,366.86    15,008.75    222.22    universe-xray sources v3 v0.01
13 Aug 2015, 17:40:56 UTC    13 Aug 2015, 23:22:38 UTC    Completed and validated    15,110.89    14,755.72    222.22    universe-xray sources v3 v0.01

Utilisateur GNU-LINUX. fzs600@jappix.com

fzs600

  • Animateur fanatique
  • Messages: 5703
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [UNIVERSE] Discussions sur Universe@Home
« Réponse #74 le: 14 août 2015 à 17:17 »
 :hyperbon: :hyperbon: :hyperbon:

Utilisateur GNU-LINUX. fzs600@jappix.com