Auteur Sujet: [MILKYWAY] Discussions sur Milkyway@home  (Lu 556606 fois)

0 Membres et 1 Invité sur ce sujet

nabz

  • Animateur fanatique
  • Messages: 5511
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [MILKYWAY] Discussions sur Milkyway@home
« Réponse #5250 le: 16 septembre 2019 à 20:24 »
Contrôle de BOINC : SAM - BoincTasks 1.80 béta - Bureau à distance Chrome
Calculs : Boinc 7.14.2 SF - VirtualBox 5.2.26 -  TThrottle 7.72 - Pilote AMD 20.1.3 - Pilote nVidia 445.87
OS et utilitaires : Win10 Pro x64 rev 1909 - Core Temp 1.15 - CCleaner 5.66

toTOW

  • Messages: 4055
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [MILKYWAY] Discussions sur Milkyway@home
« Réponse #5251 le: 16 septembre 2019 à 21:11 »
Rien que le post et la tournure de phrase, ça pue le bot de spam ... :/
FAH-Addict, première source d'information francophone sur le projet Folding@Home.

JeromeC

  • CàA
  • Messages: 24798
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [MILKYWAY] Discussions sur Milkyway@home
« Réponse #5252 le: 16 septembre 2019 à 22:04 »
Ben surtout repartir du premier post y'a 12 ans ça n'a juste pas de sens...
Parce que c'était lui, parce que c'était moi.

nabz

  • Animateur fanatique
  • Messages: 5511
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [MILKYWAY] Discussions sur Milkyway@home
« Réponse #5253 le: 23 novembre 2019 à 23:53 »
J'ai l'impression que le dernier pilote AMD (19.11.3) améliore nettement la rapidité des calculs :hyperbon:.

Et vous ?
« Modifié: 24 novembre 2019 à 11:49 par nabz »
Contrôle de BOINC : SAM - BoincTasks 1.80 béta - Bureau à distance Chrome
Calculs : Boinc 7.14.2 SF - VirtualBox 5.2.26 -  TThrottle 7.72 - Pilote AMD 20.1.3 - Pilote nVidia 445.87
OS et utilitaires : Win10 Pro x64 rev 1909 - Core Temp 1.15 - CCleaner 5.66

Oncle Bob

  • Messages: 4076
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [MILKYWAY] Discussions sur Milkyway@home
« Réponse #5254 le: 10 janvier 2020 à 21:12 »
Je cherche un projet sympa en secours de GPUGrid pour ma GT1030, c'est jouable ou pas ?

A l'époque où je crunchais sur HD5870, il me semble que ce projet était FP64, et donc que pas mal de GPU étaient plus ou moins inutiles.

Pour rappel, la GT1030, c'est 1,1 TFLOPS en FP32 et... 33 GFLOPS en FP64, ce qui est on ne peut plus minable.
« Modifié: 10 janvier 2020 à 21:57 par Oncle Bob »
Boincstat
Projets du moment
Config principale : i7 2600K@4,0 GHz / 32 Go@1333 MHz / R9 290X (Win 10)
Crunchbox passives : i7-4785T / 8 Go@1600 MHz / Akasa Euler S (Debian) || i3-4130T / 4 Go@1600 MHz / Akasa Euler (Debian)
ARM : 2*H3 + 1*S905X + 3*S912 | RAID : 2*L5408 + 1*E3110
Boinc@Raspberry Pi | Boinc et Linux | Date fin de projets

franky82

  • DROITS - Journalistes
  • Messages: 1190
  • Boinc'eur devant l'éternel
  • *
  •   
    • Photo de bière
Re : [MILKYWAY] Discussions sur Milkyway@home
« Réponse #5255 le: 10 janvier 2020 à 21:58 »
Il y a quelque temps, j'en ai crunché avec une GT 540M...
mais maintenant, je fais du PPS Sieve (Primegrid) !
« Modifié: 10 janvier 2020 à 22:01 par franky82 »
Mon site : Photo de bière
 

JeromeC

  • CàA
  • Messages: 24798
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [MILKYWAY] Discussions sur Milkyway@home
« Réponse #5256 le: 26 janvier 2020 à 20:02 »
Et pourquoi tu la caches ton étoile verte dans ta signature ?
Parce que c'était lui, parce que c'était moi.

JeromeC

  • CàA
  • Messages: 24798
  • Boinc'eur devant l'éternel
  • *****
  •   
Re : [MILKYWAY] Discussions sur Milkyway@home
« Réponse #5257 le: 26 janvier 2020 à 20:17 »
Quelle gestion ! :D
Parce que c'était lui, parce que c'était moi.

[AF>Libristes] Kao

  • Messages: 641
  • Boinc'eur Respectable
  • ****
  •   
Re : [MILKYWAY] Discussions sur Milkyway@home
« Réponse #5258 le: 23 mars 2020 à 09:04 »
Je suis le seul pour qui les WU gpu partent en erreur au bout de 2sec ? :(

philippe VDK

  • Messages: 25
  • P'tit Nouveau
  • *
  •   
Re : Re : [MILKYWAY] Discussions sur Milkyway@home
« Réponse #5259 le: 27 mars 2020 à 22:09 »
Je suis le seul pour qui les WU gpu partent en erreur au bout de 2sec ? :(

Pour ma part tout est normal et aucune erreur.

[AF>Libristes] Kao

  • Messages: 641
  • Boinc'eur Respectable
  • ****
  •   
Re : [MILKYWAY] Discussions sur Milkyway@home
« Réponse #5260 le: 27 mars 2020 à 23:43 »
J'ai oublié de faire part qu'après 2/3 réinstallations de driver ça semble être redevenu fonctionnel :D